Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Excire Search Version 1.4.1
#2
Excire Search 1 bis einschließlich Version 1.4.1 startet aufgrund verschärfter Sicherheitsanforderungen nicht mehr unter macOS 12 (Monterey). Die Version 1.4.1.1 (nur für macOS) behebt das Problem (siehe oben).
Zitieren


Nachrichten in diesem Thema
RE: Excire Search Version 1.4.1 - von ExcireSebastian - 08.11.2021, 14:19

Gehe zu: